1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

BUG Can't turn off menu grabbing

Discussion in 'Bug Reports' started by Dalter, 7 October 2016.

  1. daweze

    daweze New Member

    Messages:
    1
    Hardware:
    RPi2, RPi3
    i am also unable to stop menu grabbing but i am using dispmanx any help or suggestions would be welcomed
     
  2. dtokez

    dtokez New Member

    Messages:
    4
    Hardware:
    RPi1/Zero, RPi2, RPi3
    Same issue here - just switched from a pi2 to a pi3, but can't deactivate LED's on menu no matter what I try. Same config works no problem on the pi2 - any ideas guys?
     
  3. DDK

    DDK New Member

    Messages:
    1
    Hardware:
    RPi2
    It's was so easy to fix, but it's took me for a while to find solution. So at least for me issue is solved when I put in my OSMC tick under settings menu "allow remote control from applications on other systems".