1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

New Profile Posts

  1. Cosmicbase
    Cosmicbase jochenf
    Hallo Micha, mal ne Sache Off Topic.
    Welche Hyperion Version nutzt du?
    Weil Irgendwie hat die Alpha3 Bugs.
    Die Steuerung würde zuverlässig funktionieren aber die LEDs bleiben oft dunkel obwohl im Webif unter Fernbedienung der Befehl ausgeführt wird.

    Vielleicht weißt du weiter oder kannst mir nen Tipp geben.
  2. Cosmicbase
    Cosmicbase Paulchen-Panther
    Hi Paulchen danke für deine Antwort.
    Musste leider wieder auf alpha3 zurück weil ha bridge den port19444 braucht.
    Und der crasht bei allem was neuer wie alpha3 ist.
    Habe aber leider für den Grabber keine Auflösungseinstellung mehr.
    1. Paulchen-Panther
      Paulchen-Panther
      Dann musst du leider warten. Sorry.
      1 April 2020 at 21:36
    2. Cosmicbase
      Cosmicbase
      OK Danke
      1 April 2020 at 21:40
  3. CHARLI55
    CHARLI55
    Hola a todos/@as, un lugar interesante para aprender, gracias.
  4. Cosmicbase
    Cosmicbase Paulchen-Panther
    Unter /usr/local/share/hyperion kann ich eine aktuelleres PR auch einfach überschreiben oder?
    Auch hier sollte der BIN Ordner reichen.
    1. Paulchen-Panther
      Paulchen-Panther
      Eigentlich schon. Solange du die dependencies immer mit überschreibst sollte das Safe sein.
      1 April 2020 at 21:17
  5. Cosmicbase
    Cosmicbase Paulchen-Panther
    Hi,

    muss der hyperion.Service unter
    sudo nano /etc/systemd/system/hyperion.service

    oder sudo nano /lib/systemd/system/hyperion.service

    Danke und Gruß
    Markus
    1. Paulchen-Panther
      Paulchen-Panther
      Welches OS?
      31 March 2020 at 20:00
  6. Olivier974
    Olivier974
    Hello! i am there!
    1. Paulchen-Panther likes this.
  7. Cosmicbase
    Cosmicbase PrivotSponge
    Hi, Was für ein System läuft bei dir auf RPi?
  8. rainer
  9. Cosmicbase
    Cosmicbase Paulchen-Panther
    Hi Paulchen-Panther,

    habe jetzt nicht mitbekommen ob Hyperion.ng auf Libreelec läuft.
    Werde von Odroid wieder auf Raspberry umsteigen weil der Support vom RPi um einiges besser ist. Welche Vorgehensweise muss ich beachten wenn ich Hyperion.ng unter Libreelec installiere?
    Ist ja sicher noch nicht im Repo von Libre.
  10. PrivotSponge
    PrivotSponge
    Hi Mambojambo. Ich hab Zeit. Bin 2 Wochen zu Hause... Bisher läuft nur deconz, was die steckdosen einbeendet. Ein philips hue hub.
  11. Mambojambo
    Mambojambo PrivotSponge
    Hallo, bin noch nicht dazu gekommen. Viel los momentan wegen der Covid Kriese. Hole den Post aber noch nach. Läuft die HA Bridge schon bei dir?
  12. Cosmicbase
    Cosmicbase Paulchen-Panther
    1. Paulchen-Panther
      Paulchen-Panther
      Da muss ich dich leider enttäuschen. Diese builds funktionieren nicht unter CoreELEC. Unter CoreELEC bestehen andere Abhängigkeiten. Da musst du leider warten, bis etwas im Main Repo einfließt. Bis jetzt ist das alles noch internal.
      Paulchen
      15 March 2020
  13. Wolffire
    Wolffire
    Versuche Hyperion sauber zum laufen zu bringen
  14. moe
    moe
    Ambilight noob, soon veteran
  15. Orias
    Orias
    Auf der Suche
  16. Gurkentopf
    Gurkentopf
    Nimm das Leben nicht so schwer, du kommst da eh nicht lebend raus.
    1. Paulchen-Panther likes this.
  17. Rick_Muc
    Rick_Muc
    Always in action
    1. Paulchen-Panther likes this.
  18. soliver84
    soliver84 Cosmicbase
    HI

    Wie kann ich Hyperion NG 2.2.0 Downloaden?

    Ich habe einen Raspberry Pi4

    Danke für die Hilfe

    Grüße
    Alex
    1. Paulchen-Panther
      Paulchen-Panther
      Es gibt kein Hyperion.NG 2.2.0 Release.
      Die Devs haben sich entschieden Hyperion.NG in Hyperion umzubenennen und die Versionierung bei 2.x beginnen zu lassen.
      Das alte Hyperion Repo wird in naher Zukunft eingefroren.
      Eine aktuelle (Test)Version von Hyperion 2.0.0 für LibreElec findest du hier:
      https://hyperion-project.org/threads/update-hyperion-ng.4320/#post-17555
      8 December 2019
  19. tuerlich
    tuerlich AlexanderStolz
    Hi bist du hier noch aktiv?
  20. Cosmicbase
    Cosmicbase Paulchen-Panther
    Hi Paulchen.
    Ist mit dem PreRelease schon was mit anzufangen?
    Bin ja im Moment bei OSMC.
    Libreelec wäre mir zwar am liebsten, aber du sagtest das da noch dependency fehlen....
    1. Paulchen-Panther likes this.