1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Bei Hyperion Installation schon ein Fehler

Discussion in 'German Talk' started by blackvento, 17 July 2020.

  1. blackvento

    blackvento New Member

    Messages:
    1
    Hardware:
    RPi3
    Ich habe auf einen PI3 (Sigi28_Stretch_Lite_Ambi_Image_14.10.2018.img) installiert.
    Dann HyperCon.jar aufgerufen, soweit alles konfiguriert und wenn ich Inst./AKT.Hyperion
    anklicke kommt folgende Fehlermeldung

    ssh in: debconf: kann Oberflᅢᄂche nicht initialisieren: Dialog
    ssh in: debconf: (Die Dialog-Oberflᅢᄂche funktioniert nicht auf einem Dumb-Terminal, einem Emacs-Shellbuffer oder ohne ein steuerndes Terminal.)
    ssh in: debconf: greife zurᅢᄐck auf die Oberflᅢᄂche: Readline

    Ohne Externer Grabber [V4L2] kommen die Regenbogenfahrben
    mit Externer Grabber [V4L2] leuchtet nichts mehr

    Mit der Suchfunktion bin ich leider nicht weiter gekommen. Kann jemand helfen?

    Vielen Dank im vorraus.
     
  2. TPmodding

    TPmodding Administrator Staff Member Administrator

    Messages:
    1,886
    Hardware:
    RPi1/Zero, RPi2, RPi3, +Arduino, +nodeMCU/ESP8266